Subject: FVWM: Set the menu title color

From: josvanr <[email-masked]>
Date: Sun, 26 Dec 1999 16:30:19 +0100

Hi!

Question:

Is it possible to set the title of a menu to a different
color as the rest of the entries in the menu?

regards

Jos

[email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 29 Dec 1999 00:04:17 +0100

> color as the rest of the entries in the menu?

No, not yet.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].