Subject: FVWM: 사이버영어학원 무료!!! 무조건 클릭입니다요!!!!

From: [email-masked]
Date: 15 Dec 1999 19:36:04 +0900

안녕하세요  게시판을 보고 메일 드립니다.

>> 사이버영어대학 Winglish에서 귀하에게 평생무료사용할 기회를 드리고자
메일을 보냅니다 아래를 참조하셔서 장학금과 동시에 
학습기회를 가지세요!! 감사합니다.

사이버 영어 대학 Winglish 평생무료사용과 50만원 장학금타가세요.

http://www.winglish.com/entry/life_nopay.asp

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Wed, 15 Dec 1999 08:23:14 -0500 (EST)

On 15 Dec, [email-masked] wrote:

> 
> ¾È³çÇÏ¼¼¿ä  °Ô½ÃÆÇÀ» º¸°í ¸ÞÀÏ µå¸³´Ï´Ù.
> 
>>> »çÀÌ¹ö¿µ¾î´ëÇÐ Winglish¿¡¼ ±ÍÇÏ¿¡°Ô Æò»ý¹«·á»ç¿ëÇÒ ±âÈ¸¸¦ µå¸®°íÀÚ
> ¸ÞÀÏÀ» º¸³À´Ï´Ù ¾Æ·¡¸¦ ÂüÁ¶ÇÏ¼Å¼ ÀåÇÐ±Ý°ú µ¿½Ã¿¡ 
> ÇÐ½À±âÈ¸¸¦ °¡Áö¼¼¿ä!! °¨»çÇÕ´Ï´Ù.
> 
> »çÀÌ¹ö ¿µ¾î ´ëÇÐ Winglish Æò»ý¹«·á»ç¿ë°ú 50¸¸¿ø ÀåÇÐ±ÝÅ¸°¡¼¼¿ä.

Hmmm.  Rot13 doesn't even help here...

-- 
Larry Gensch                                          [email-masked]

                  "May I have ten thousand marbles, please?"

---

From: Neil Bird <[email-masked]>
Date: Wed, 15 Dec 1999 14:12:45 +0000

> Hmmm.  Rot13 doesn't even help here...

  :-)

  [ it doesn't help on the GIF advert I receive once a fortnight either
:)  - it always has a cup of tea in the corner; I've yet to figure out why
... ]

-- 
=====================- http://www.racaldefence.com/ -===================
 Neil Bird                   |   This is who we are     The time is near
                             |
 mailto:[email-masked] |        There are 16 days remaining
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jos <[email-masked]>
Date: Wed, 15 Dec 1999 15:23:44 +0100

> :)  - it always has a cup of tea in the corner; I've yet to figure out why
maybe the title IS a gif file..

Jos