Subject: FVWM: Squeeze the title

From: Jos <[email-masked]>
Date: Mon, 13 Dec 1999 16:58:37 +0100

Hi!

Is it possible to squeeze the title of an fvwm window, like in twm and
ctwm?

Jos.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 14 Dec 1999 11:01:04 +0100

> Is it possible to squeeze the title of an fvwm window, like in twm and

No.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].