Subject: FVWM: Compilation error (ii)

From: Jos <[email-masked]>
Date: Mon, 06 Dec 1999 16:10:17 +0100

ad. to the previous messag
-------------

Also, when I ran .configure, an imlib dialog 
popped up containing some color settings. I didn't know 
what to do with this. When I closed it, it popped up 
again. I had to close it several times before it stayed 
closed.

Jos
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tomas Ogren <[email-masked]>
Date: Mon, 6 Dec 1999 18:46:58 +0100

> ad. to the previous messag

imlib-config (visual prefs) vs imlib_config (-I's etc) ?

/Tomas
-- 
Tomas Ögren, [email-masked], http://www.ing.umu.se/~stric/
|- Student at Computing Science, University of Umeå
`- Sysadmin at {cs,ing,acc}.umu.se
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].