Subject: FVWM: FVWM and gnome

From: Hardware Stuff <[email-masked]>
Date: Sat, 20 Nov 1999 17:46:55 -0800 (PST)

I've looked thru the archives and it's not clear if I can run a gnome
based backdrop manager under FVWM1.24r.  What I want is a "simple" way
to have the backdrop display 4 local weather maps to determine if it's
a good day to go soaring.  I use about 13 virtual desktops and the
couple programs I've tried so far are total duds.

Thanks
-r-
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 27 Nov 1999 13:42:37 +0100

> couple programs I've tried so far are total duds.

I don't know if you 'gnome based backdrop manager' actually
requires a gnome compliant window manager.  If it does, 1.24r
won't do.  Fvwm's 2.3.x beta realeases from version 2.3.4 and
up are (or try to be) gnome compliant.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].