Subject: FVWM: WISH for pager feature

From: Jos <[email-masked]>
Date: Tue, 09 Nov 1999 15:46:13 +0100

Hi

I have a wish for a feature in the FvwmPager. I'd like to 
have the possibility to turn off the dashed and solid lines
that separate the virtual screens in the pager, so that all
virtual screens appear as a single workspace.

regards,

Jos
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 9 Nov 1999 16:12:02 +0100

> virtual screens appear as a single workspace.

Done.  In the current CVS code the pager will have the new
option

  *FvwmPagerNoSeparators

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].