Subject: FVWM: Re: commit access

From: Jason L Tibbitts III <[email-masked]>
Date: 24 Nov 1999 09:47:27 -0600

>>>>> "BG" == Brad Giaccio <[email-masked]> writes:

BG> Hey Jason, I seem to have gotten enough voters for comit access so

You should be set up.

 - J<
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 24 Nov 1999 19:18:58 +0100

> BG> Hey Jason, I seem to have gotten enough voters for comit access so

Woohooo! Finally! 8-)

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].