Subject: FVWM: Tool tips

From: Subba Rao <[email-masked]>
Date: Fri, 26 Nov 1999 22:28:49 -0500

I have the fvwm version 2.2.3.
What module do I need to use to implement tool tips?

Subba Rao
[email-masked]
http://pws.prserv.net/truemax/
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 27 Nov 1999 09:39:07 +0100

> What module do I need to use to implement tool tips?

Hm, the precise answer would be 'FvwmToolTips', but somehow
I have the notion you are asking for already existing modules ;-)
There is no module for tool tips yet.  Some of the other modules
have some 'tool tip' functionality, notably FvwmPager
(the so called 'balloons') and FvwmTaskBar.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].