Subject: FVWM: Docs

From: "michel LAFOREST" <[email-masked]>
Date: Mon, 25 Oct 1999 05:29:52 +0200

hello

Sorry for my english, but i speak only french

there is manual for fvwm in french?

Thank

M.Laforest

---

From: Olivier Chapuis <[email-masked]>
Date: Mon, 25 Oct 1999 07:42:00 +0200

> michel LAFOREST wrote:

Non hélas il n'y en a pas. Tout du moins je n'en n'ai jamais vu.
Olivier

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].