Subject: FVWM: vector ButtonStyle

From: Shawn Anderson <[email-masked]>
Date: Mon, 25 Oct 1999 01:31:03 -0600

Hello Everyone,
  I am trying to make an X shaped vector button style, the best I could
come up with is:

ButtonStyle 2 Vector 11 80x30@1 65x60@0 70x75@1 60x80@0 50x70@0 \
                        20x80@0 40x50@1 30x20@0 50x40@1 70x20@1 \
                        80x30@1 

I was wondering if any one has a better X that you could send to the
list.

Thanks and have a Great night,
sa.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Brad Giaccio <[email-masked]>
Date: Mon, 25 Oct 1999 07:36:46 -0400

Vector 16 \  
       20x20@1 30x20@1 50x40@1 70x20@1 80x20@1 80x30@0 60x50@0 80x80@0 \
       70x80@0 50x60@0 30x80@0 20x80@0 20x70@0 40x50@1 20x30@0 20x20@1

-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].