Subject: FVWM: [Q] FvwmPager w/o a label

From: [email-masked]
Date: Thu, 02 Sep 1999 11:20:52 -0400

Is there a way to disable the label on FvwmPager?

I'm not talking about the title, but the header for each DESK.

*FvwmPagerLabel 0 ""

This sets the label for DESK zero to the empty string, but you still
have a space where the label would go.  I want that space to be used
by the virtual DESKTOP viewer (i.e. the pager.)

Thanks again,
Sam

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tomas Ogren <[email-masked]>
Date: Thu, 2 Sep 1999 19:51:00 +0200

> by the virtual DESKTOP viewer (i.e. the pager.)

*FvwmPagerFont none

/Tomas
-- 
Tomas Ögren, [email-masked], http://www.ing.umu.se/~stric/
|- Student at Computing Science, University of Umeå
`- Sysadmin at {cs,ing,acc}.umu.se
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].