Subject: FVWM: fvwmtaskbar's "START" button is still pressed

From: [email-masked] (Jerzy Cyprys)
Date: Tue, 10 Aug 1999 14:58:18 +0200 (CEST)

Hi!
I'm new on this list. I read many manuals, faqs etc, but couldn't fix
my problem: when i press fvwmtaskbar's "START" button it stays pressed
even if I close start-menu. It happened when i've upgraded my RedHat Linux
5.1 to 6.0, and fvwm2-2.0.46-10 to fvwm2-2.2-5.
How to solve this irritating problem ?

George

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 10 Aug 1999 15:25:52 +0200

> How to solve this irritating problem ?

Just wait for the next release :-) We have fixed this in the
development sources already.

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].