Subject: FVWM: fvwm desktop icon

From: Joel Golden <[email-masked]>
Date: Thu, 17 Jun 1999 14:50:44 -0500

Under RH6, AnotherLevel - FVWM, basic install.  Is there a way
to remove the desktop icon that allows you to switch virtual dekstops?

Joel Golden
www.bcs-systems.com
[email-masked]
BCS
1100 71 Plaza Court
Suite 11
Springdale, AR 72764
(501)750-7475
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 18 Jun 1999 01:12:42 +0200

> to remove the desktop icon that allows you to switch virtual dekstops?

Please have a look at the FAQ to find out about the RedHat fvwm setup.
The command you want to remove is called FvwmPager. Simply remove the
line once you have found the responsible config file.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].