Subject: FVWM: A smart console with fvwm ?

From: "Philippe BOURDEU d'AGUERRE" <[email-masked]>
Date: Thu, 20 May 1999 12:27:50 +0200

Do you know a smart system console which is not visible and just opens
itself when a message arrives. On Solaris, I used to have contool which
coupled with fvwm is fine. I would like such a console with Linux and
HPUX also.
-- 
Philippe Bd'A
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 20 May 1999 16:20:17 -0400

> coupled with fvwm is fine. I would like such a console with Linux and

Doesn't contool compile on these other platforms?

I don't know of anything better.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].