Subject: FVWM: Icon Fonts

From: Local Echo <[email-masked]>
Date: Mon, 12 Apr 1999 05:05:10 -0600 (MDT)

Ok new question, can you disable icons fonts at all or on a window by
window basis?  What I have is I run Licq and I like to keep it iconized
but since the default icon has a little licq ident thing above it, it
makes and icon font for it useless and also makes the icon take up more
space then the standard icons I use.

-- 

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 12 Apr 1999 13:20:39 +0200

> space then the standard icons I use.

  Style <application name> NoIconTitle

should do the job.

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].