Subject: FVWM: Is there anyway to change the default size of the title bar

From: Sam Krishnabhat <[email-masked]>
Date: Thu, 22 Apr 1999 14:40:56 -0700 (PDT)

I am using latest fvwm2 2.2.
I want to change the size of the title bar for any window.
How do I do it ?

-sam
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Local Echo <[email-masked]>
Date: Thu, 22 Apr 1999 16:13:34 -0600 (MDT)

> I want to change the size of the title bar for any window.

I assume you mean something like the height.  The height is usually set
from the window title font size, however you can set it yourself with:

TitleStyle Height 24

Or any numbers you want, I prefer something like 15 myself since I only
have a 14" monitor.