Subject: FVWM: FVWM2 rc files index

From: Anders Andersson <[email-masked]>
Date: Mon, 26 Apr 1999 22:24:17 +0200

Hi!

I plan to setup a www page with all kinds of fvwm2 rc files.

Is there any interests for this? Or is there alreay pages doing this?

Might be a good place to check out sample .fvwm2rc files for easy
building a custom one.

I might be totally wrong, but please let me know what you think.

Cheers

Anders
-- 

--------------------------------------------------------
 Anders Andersson		[email-masked]
 Sanyusan International AB	http://www.sanyusan.se/
 Västgötagatan 11		Tel: +46-(0)31-168730
 411 39 Gothenburg, SWEDEN	Fax: +46-(0)31-209361
--------------------------------------------------------
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: John <[email-masked]>
Date: Tue, 27 Apr 1999 21:37:22 +0000

> Is there any interests for this? Or is there alreay pages doing this?

Anders,

There are some, but there's always room for more :-)  Stick the url up on
the list when it's setup. I'm always looking for better ideas, and I
suspect that I'm not alone.

John Carline

--

Powered by the Penguin