Subject: FVWM: .fvwmrc file

From: [email-masked]
Date: Tue, 6 Apr 1999 06:47:38 -0400

can someone send me their .fvwmrc file .. FVWM2 wont load without it.. and i dont have one.. someone please.. thanks in advance...

eric

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Tue, 06 Apr 1999 08:43:45 -0400

[email-masked] writes:
> can someone send me their .fvwmrc file .. FVWM2 wont load without it.. and i 
> dont have one.. someone please.. thanks in advance...

Its always a good idea to tell us what release you are using.
In the latest snapshots, fvwm2 will create one for you.

In  the  source distribution      you    should be  able    to    find
sample.fvwmrc/system.fvwm2rc.  Copy that to your home directory
and name it ".fvwm2rc".
                  ^

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].