Subject: FVWM: Remember previous page

From: Bertil Askelid <[email-masked]>
Date: Wed, 24 Mar 1999 10:08:35 -0800

Is there anyway to tell fvwm2 to remember the previous page so I can
   get back to it with `GotoPage' or `Scroll'?

   This functionality was found in the tvtwm function: `f.scrollback'
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 24 Mar 1999 19:15:20 +0100

>    get back to it with `GotoPage' or `Scroll'?

Yes, but only recently in the source tree:

  GotoPage prev

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Brad Giaccio <[email-masked]>
Date: Wed, 24 Mar 1999 13:19:37 -0500

> Yes, but only recently in the source tree:

That is it is in the current 2.3 source tree not the released 2.2

-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].