Subject: FVWM: Make a window smaller using Resize

From: Bertil Askelid <[email-masked]>
Date: Fri, 26 Mar 1999 15:11:58 -0800

Version: Fvwm 2.2

   The Resize function acts a bit weird when I try make a window
   smaller. First I have to move the a little bit to make the window
   larger, then I can make it smaller.

   An inconvenience. Would it be possible to allow making the window
   smaller right away?

--
         Bertil Askelid <[email-masked]>
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 29 Mar 1999 05:24:55 +0200

>    An inconvenience. Would it be possible to allow making the window

It works for me. Could you provide some more information (config file)?

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].