Subject: FVWM: Cofiguring fvwm2

From: Jerzy Tryjarski <[email-masked]>
Date: Thu, 11 Feb 1999 10:00:01 +0100

Dear Sirs,

    I use Linux RedHat 5.2.
    Now I'd like to configure my fvwm2.
    Where are usually located and what are the names of configuring
    files ?

                        greeting

                Jerzy Tryjarski

--
Visit the official FVWM web page at <URL: http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Boger <[email-masked]>
Date: Thu, 11 Feb 1999 10:20:00 -0500

On Thu, 11 Feb 1999 10:00:01 +0100
Jerzy Tryjarski <[email-masked]> 
>     Where are usually located and what are the names of configuring

Basicly everything is in ~/.fvwm2rc, though you can set up all sorts
of system defaults.

Cheers,

  Dan