Subject: FVWM: Y2K Compliance

From: "Kathy O'Brien" <[email-masked]>
Date: Tue, 5 Jan 1999 10:38:46 -0600 (CST)

Your web pages do not address the issue of Y2K compliance.  Is fvwm Y2K compliant?

thanks
Kathy
--
Visit the official FVWM web page at <URL: http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Adam L Rice <[email-masked]>
Date: Thu, 7 Jan 1999 05:36:54 +0000

> Your web pages do not address the issue of Y2K compliance.

Y2K compliance is irrelevant. You will be assimilated.

-- 
Adam Rice -- [email-masked] -- Blackburn, Lancashire, England