Subject: FVWM: Alt-Tab behaviour.

From: Pannala Syam Sundar <[email-masked]>
Date: Thu, 24 Dec 1998 12:39:04 +0530

hi,

	I am sure I am missing something very obvious, but please bear with
me. What was Circulate[Up/Down] of fvwm replaced with. The FAQ talks about
Next and Prev, and that they are incompatible. So what is compatible?

	If you want me to be more specific, how do I replace the fvwm1 line:
Key Tab A M CirculateUp
in a .fvwm2rc and get the same affect.

I am using fvwm-2.1.5/Solaris 2.6. There was a mention in the announcement
about win95-type alt-tab ....

tia,
syam.

PS: cde sucks. has alt-tab though.
--
Visit the official FVWM web page at <URL: http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Pannala Syam Sundar <[email-masked]>
Date: Thu, 24 Dec 1998 14:22:23 +0530

On Thu, Dec 24, 1998 at 09:26:34AM +0200, Yossi Itzkovich wrote:
> 
> 
> Hi,
> 
> Key Tab          A       M       RaiseLower ""
> 
> I did it just an hour ago...
> 

It works. Thanks.