Subject: FVWM: fvwm2 for solaris 2.5 (ultrasparc)

From: Ismael Olea <[email-masked]>
Date: Fri, 18 Dec 1998 19:37:51 +0100

Somebody know a site? I want to download!

	Thanks in advance.
-- 

	Ismael Olea
	Grupo de Operacion, Soporte a TTD
	tlf: 91-334-7474 91-334-7675
	Aravaca Capital

	[email-masked] [email-masked]
--
Visit the official FVWM web page at <URL: http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 18 Dec 1998 13:51:46 -0500

> Somebody know a site? I want to download!

I don't  believe any  binaries are  available, you  have to build from
source.

Go to http://fvwm.math.uh.edu/

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL: http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].