Subject: FVWM: Updates to previous patches (v2.1.5)

From: Chris Rankin <[email-masked]>
Date: Wed, 16 Dec 1998 17:58:39 -0500

Hi,
My signal handling strategy has "evolved" slightly over the course of
today. What I have here is as bulletproof as I can make it.

Chris.

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 18 Dec 1998 00:04:12 +0100

> today. What I have here is as bulletproof as I can make it.

Hi Chris,

the patch to FvwmIconMan has large conflicts when I try
to apply it to the current CVS code. Can you look into
this and create a new patch?

Bye

Dominik
-- 
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL: http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].