Subject: FVWM: alias and question

From: Christine Yan <[email-masked]>
Date: Fri, 06 Nov 1998 18:30:06 -0800

Could you please put me in this email alias?

I got a question on .fvwm2rc. How could I get AutoRaise (pointer to
raise the window to the top of the stack) instead of "click to raise?"
 in .fvwm2rc?

Thank you.

christine.
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Sat, 7 Nov 1998 15:38:37 +0100

> raise the window to the top of the stack) instead of "click to raise?"

The FvwmAuto module does exactly this. Try the manpage.

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].