Subject: FVWM: 2.0.47 ?

From: Neil Zanella <[email-masked]>
Date: Sun, 8 Nov 1998 19:33:19 -0330 (NST)

Hello,

I would like to upgrade to 2.0.47.

Where can I get the full distribution from?

The site <http://www.hpc.uh.edu/fvwm/> was last

updated "May 25" and does not have any reference to fvwm2 2.0.47.

TIA,

Neil Zanella
[email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 08 Nov 1998 21:32:04 -0600

>>>>> "NZ" == Neil Zanella <[email-masked]> writes:

NZ> I would like to upgrade to 2.0.47.

Given that there is no such thing, you're going to have a pretty hard time.

NZ> Where can I get the full distribution from?

The Ether, I'd imagine.

 - J<