Subject: FVWM: WFI (World Financial Infonet) のご案内 3

From: "ILC's WFI" <[email-masked]>
Date: Fri, 16 Oct 1998 16:17:59 +0900

拝啓

皆様には、ますますご健勝のこととお喜び申し上げます。

さて、この度弊社ＩＬＣでは英語と、アメリカ金融界の考え方を同時に学ぶ事を目的
にしたWFI(World Financial Infonet)プログラムを開発いたしました。WFIはイン
ターネットを利用して毎週日・英スクリプトと英語のナレーションを提供すると言う
新しいオンライン講座です。

現在、テスト中ですが次に該当する項目がありましたら、是非WFIウエッブサイトを
尋ねてみてくだ
さい。

１． 英語を学ぶ事に興味がある。
２． 経済・金融に興味がある。
３． ウオール・ストリートの考え方を知りたい。

ご興味がありましたら、　http://www.ilcsugamo.com/WFI/wfitest/   をクリックし
て下さい。このサイトはまだテスト用ですが、貴方のご意見を頂戴出来れば幸いで
す。（勿論、費用は一切かかりません。)

宜しくお願いいたします。

敬具
（株）アイエルシー
WFI係　
E-mail: [email-masked]

---

From: Neil Moore <[email-masked]>
Date: Fri, 16 Oct 1998 08:56:55 -0400 (EDT)

ILC's WFI writes:
> $BGR7<(B
> 
> $B3'MM$K$O!"$^$9$^$9$47r>!$N$3$H$H$*4n$S?=$7>e$2$^$9!#(B
> 
> [snip]

This is a FVWM mailing list, not Perl or TECO.

-- 
-Neil Moore, [email-masked], http://www.sfloyd.ml.org/~amethyst/
 Mwcpo LSLP.  Xwt ménec cécex njr <URL:http://www.sfloyd.ml.org/leten/>.
``stay out of the sun, it only burns my skin
  sky full of poison and the atmosphere's too thin'' -- Rush
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Richard Lister <[email-masked]>
Date: Fri, 16 Oct 1998 10:32:47 -0400

On Fri, 16 Oct 1998 08:56:55 -0400 (EDT)
Neil Moore <[email-masked]> 
> This is a FVWM mailing list, not Perl or TECO.

Oh joy! Now we get spam in Japanese, too!
(But someone with a working teco feed it in and let us know what it does :-)

Ric

Richard J Lister, Georgetown Institute for Cognitive and Computational Sciences
Georgetown University Medical Center, Washington, DC 20007, USA
Phone: +1 202-687 2878
Email: [email-masked] 
Web: http://www.giccs.georgetown.edu/~ric/
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].