Subject: FVWM: >> FvwmM4 for Solaris <<

From: "Robert A. Nader" <[email-masked]>
Date: Thu, 24 Sep 1998 16:49:08 +0300 (GMT+3)

G'day,

If any one has a FvwmM4 binary for SUNOS 5.5 please give me an email.

(it's the only bit that fails to compile ...)

Thanks,

	Rob -

Robert A. Nader
Phone: 873-3687
Email: [email-masked]
Geophysical Data Processing Division - EXPEC - ARAMCO
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Robert A. Nader" <[email-masked]>
Date: Mon, 28 Sep 1998 16:07:41 +0300 (GMT+3)

Thanks Brad,

I managed to compile FvwmM4 with SUNWspro compiler ...

Cheers,

	Rob -

Brad Giaccio writes:
 > I've got it for 2.046 and 2.047 which do you want I think the source is
 > the same for both.
 > 
 > Brad
 > 
 > On Thu, 24 Sep 1998, Robert A. Nader wrote:
 > 
 > > G'day,
 > > 
 > --- There are two kinds of knowledge, you either know the answer or
 > 			you know where to find it
 > 		      -Kane, Johnson, and anonymous