Subject: FVWM: controlling pointer speed

From: Neil Zanella <[email-masked]>
Date: Fri, 4 Sep 1998 19:35:42 -0230 (NDT)

Hello,

Is there a way to control the mouse pointer's speed 

through configuration settings in Fvwm2?

Thanks,

Neil
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jim Knoble <[email-masked]>
Date: Fri, 4 Sep 1998 23:29:14 -0400

No.  Mouse acceleration is not specific to the window manager, but to
the X server.  Read the `xset' man page.

--jim

%%%%%%%%%%%%%%% jim knoble %%%%%%%% [email-masked] %%%%%%%%%%%%%%%%%

På 1998-Sep-04 klokka 19:35:42 -0230 skrivet Neil Zanella:

: Hello,
: 
: Is there a way to control the mouse pointer's speed 
: 
: through configuration settings in Fvwm2?
: 
: Thanks,
: 
: Neil
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].