Subject: FVWM: framemaker core dumps under fvwm2

From: thanh luu <[email-masked]>
Date: Fri, 21 Aug 1998 10:49:06 -0700 (PDT)

Hi,

I am running Linux with fvwm2 as the window manager.  When I 
try to run framemaker remotely, it core dumps.  Is there 
something wrong with my configuration file?  Thanks for any
help.

-Thanh  
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Brad Giaccio <[email-masked]>
Date: Fri, 21 Aug 1998 14:03:34 -0400 (EDT)

probablly not framemaker has a bad habit of righting stuff to /dev/console
not telling you why it failed.

I run it remoletely from a solaris machine to linux all the time and it
works fine.

Check things like available memory/swap and your limits

-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous