Subject: FVWM: Cursor needs to be changed

From: imre oolberg <[email-masked]>
Date: Sun, 19 Jul 1998 16:52:49 -0500

Hallo,

i am using fvwm 1. something and want to change my curson.
I can change the faces when moving, resizing, etc with
Cursor  arg1 arg2
but

the corsor face when it just resides on the desktop seems to be
unchangeable.

I appreaciate any good help.
Thanks,

Imre Oolberg

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 20 Jul 1998 14:30:05 -0400

> I appreaciate any good help.

Check out the man page for xsetroot.

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].