Subject: FVWM: WindowShade missing in fvwm95?

From: Klaus Neumann <[email-masked]>
Date: Wed, 01 Jul 1998 19:12:18 +0200 (MEST)

Hi,

I just switched from fvwm2 to fvwm95. The function "WindowShade", that I really
liked in fvwm2 is apparently missing in fvwm95. Is there any way to achieve the
same behaviour even in fvwm95?

Cheer,

Klaus

----*Linux - the better choice*------
Klaus Neumann, cognitive scientist
E-mail: [email-masked]
Motala / Sweden,  01-Jul-98 at  19:05:31
------------------------------
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Richard Lister <[email-masked]>
Date: Thu, 02 Jul 1998 15:31:30 -0400

On Wed, 01 Jul 1998 19:12:18 +0200 (MEST)
Klaus Neumann <[email-masked]> 

Klaus

If you don't mind my asking, why did you switch? I believe all the look and
feel of fvwm95 can be achieved using fvwm2 + FvwmTaskBar. Let me know if I'm
mistaken.

Ric

Richard J Lister, Georgetown Institute for Cognitive and Computational Sciences
Georgetown University Medical Center, Washington, DC 20007, USA
Phone: +1 202-687 2878
Email: [email-masked] 
Web: http://www.giccs.georgetown.edu/~ric/
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].