Subject: FVWM: Window shutdown

From: "Krempa, Paul" <[email-masked]>
Date: Thu, 11 Jun 1998 16:38:32 -0400

I just started running fvwm on solaris 2.6.
Every xx number of minutes the monitor will shut down, until a mouse or key
movement. It didn't happen on my sparc station running 2.5.
How do I stop that?

Also any good screen saver sites?
Paul Krempa
System Administration
PSINet, Troy NY
518-283-8860 x 2214
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 11 Jun 1998 16:53:26 -0400

> movement. It didn't happen on my sparc station running 2.5.

Check out the man page for "xset".

> Also any good screen saver sites?

My favorite is xscreensaver.  To be found at:

http://people.netscape.com/jwz/hacks.html

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].