Subject: FVWM: screenshots

From: Neil Zanella <[email-masked]>
Date: Tue, 16 Jun 1998 21:28:41 -0230 (NDT)

Perhaps this question is a little off topic but how do you take screenshots.
I am assuming some software is used rather than taking a picture of the screen
and scanning it in which would be rather silly I think.

BTW, I am runing Linux and have access to DEC, HP/UX, SunOS, FreeBSD, etc...

Thanks, 

Neil

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tomas Ogren <[email-masked]>
Date: Wed, 17 Jun 1998 03:42:22 +0200

> BTW, I am runing Linux and have access to DEC, HP/UX, SunOS, FreeBSD, etc...

xv, xwd, xwpick are a few... available on debian-mirrors as binaries and
sources.. rpms shouldn't be hard to find either.. (xwd is in the xbase
package)

/Tomas
-- 
Tomas Ögren, [email-masked], http://www.ing.umu.se/~stric/
|- Student of Computer Engineering at the University of Umeå
`- Sysadmin at ing.umu.se
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].