Subject: FVWM: most stable current version of Fvwm

From: Neil Zanella <[email-masked]>
Date: Fri, 5 Jun 1998 22:46:14 -0230 (NDT)

Hi,

What's the most stable version of fvwm after 1.24r?

Thanks,

Neil

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Patrick K." <[email-masked]>
Date: Fri, 5 Jun 1998 18:34:34 -0700 (PDT)

> What's the most stable version of fvwm after 1.24r?

   2.0.46 works fine for me at home and at work.

   Good luck,

Patrick K.

P.S.  I find that FvwmButtons once in a while will quit on
      me but other than that the wm seems quite stable.
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].