Subject: FVWM: Could I get some information

From: Luke Stephenson <[email-masked]>
Date: Fri, 15 May 1998 14:20:52 +1000

Could you perhaps send me some information on the use of fvwm2 and a
default config file with the
icons and all needed.  I am having a hell of a time trying to configure
it.  Thanks
Luke
[email-masked]

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Patrick K." <[email-masked]>
Date: Thu, 14 May 1998 22:22:10 -0700 (PDT)

> icons and all needed.  I am having a hell of a time trying to configure

   try checking out the following sites:

      Icons:
            http://www.iis.ee.ethz.ch/~kiwi/AfterStep/Icons/

      Configs:
            http://www.public.iastate.edu/~crode/fvwm/

   hope this helps,

Patrick ...