Subject: FVWM: Development?

From: Murple <[email-masked]>
Date: Tue, 17 Mar 1998 01:27:57 -0500

Is any work still being done on fvwm2? 
-- 

    .-'~~~-.        Craig Schenk
  .'o  oOOOo`.      <[email-masked]>
 :~~~-.oOo   o`.    
  `. \ ~-.  oOOo.
    `.; / ~.  OO:
    .'  ;-- `.o.'
   ,'  ; ~~--'~     "The opposite of a correct statement is a false
   ;  ;             statement. But the opposite of a profound truth
_\\;_\\//_          may well be another profound truth." -Niels Bohr

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Charles Hines" <[email-masked]>
Date: Mon, 23 Mar 1998 09:41:20 -0500 (EST)

>>>>> "Murple" == Murple  <[email-masked]> writes:

Murple> Is any work still being done on fvwm2?

Yes...  Slowly, but yes...

Chuck

--
*******************************************************************************
Charles K. Hines <[email-masked]>
IBM Logic Synthesis Developer [BooleDozer (TM)]
Martial Arts Instructor [Modern Arnis, Presas Style Filipino Martial Arts]

         "Go back to sleep, Chuck.  You're just havin' a nightmare
             -- of course, we ARE still in Hell." (Gary Larson)
*******************************************************************************
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].