Subject: Re: FVWM: [FVWM] Modules in icon mode ?

From: Open Software Crew <[email-masked]>
Date: Sat, 3 Jan 1998 13:50:23 +0100

On Jan 02 1998 , [email-masked] wrote:
> "Paolo M. Pumilia" <[email-masked]> writes:
> > Is it possible to start modules in icon mode?
> > Simply putting -icon after the module name seems to be 
> > a wrong syntax
> 
> Yep, usually, "-iconic" works.
> 
I tried both -icon and -iconic options to FvwmButtons but it doesn't
work. Is FvwmButtons a special module maybe?

Pol

-- cstc --

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Broc Stirton <[email-masked]>
Date: Sat, 03 Jan 1998 17:59:30 -0600

What about:
Style  "FvwmButtons"     StartIconic
-- 
						--------------------
						    Broc Stirton
						  bstirton(a)texas.net 
						--------------------