Subject: FVWM: Re: Uplifting songs

From: [email-masked] (A.J.vanWerven)
Date: Tue, 27 Jan 1998 08:46:26 +0100 (MET)

Near 2000, Jeff Duvall mumbled something about:
> 
> Magna cum laude, Summa cum laude, the Radio is too laude,

Also passed your exams cum fraude ? *grin*

(I know it's off topic but I just _had_ to do this :-)

A. van Werven
Dept. of Computer Science, Leiden University, The Netherlands
Phone: +31 6 54212683
E-mail: [email-masked]
URL: http://www.wi.leidenuniv.nl/~avwerven

Life would be easier if I had the source code. 

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked] (A.J.vanWerven)
Date: Tue, 27 Jan 1998 08:51:12 +0100 (MET)

> Also passed your exams cum fraude ? *grin*

Oops...sent it to the wrong list. Sorry !

A. van Werven