Subject: FVWM: [FVWM] Modules in icon mode ?

From: "Paolo M. Pumilia" <[email-masked]>
Date: Fri, 02 Jan 1998 13:33:02 +0059

Is it possible to start modules in icon mode?
Simply putting -icon after the module name seems to be 
a wrong syntax
Thank you 
Paolo Pumilia

-- 

--- CSTC -
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 02 Jan 1998 08:30:52 -0500

> Simply putting -icon after the module name seems to be 

Yep, usually, "-iconic" works.

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].