Subject: FVWM: mouse causes desktop to switch

From: Jerry Ingerman <[email-masked]>
Date: Mon, 17 Nov 1997 11:48:41 -0500 (EST)

I am using fvwm2 with the pager and would
like to  stop the mouse's ability to change desktops
when it hits the edge of the screen. Im not sure how
to do so.
thank you

	-- Jerry Ingerman
	  ([email-masked])
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked] (A.J.vanWerven)
Date: Mon, 17 Nov 1997 17:55:29 +0100 (MET)

> stop the mouse's ability to change desktops
> when it hits the edge of the screen.

Try "EdgeScroll 0 0"

CIAO di Al Grandi.

--------------------------------------------------------------------------

God is real, unless declared integer.

A. van Werven
Dept. of Computer Science, Leiden University, The Netherlands
Phone: +31 6 54212683
E-mail: [email-masked]
URL: http://www.wi.leidenuniv.nl/~avwerven