Subject: FVWM: A patch to "nextify" fvwm menus

From: German Jose Gomez Garcia <[email-masked]>
Date: Wed, 12 Nov 1997 11:41:56 +0100 (MET)

Well, that's I have made a patch to improve (IMHO) the look
of fvwm2 menus, if anyone is interested I will uuencode it and post 
it to the list for you to test.
	The bad point about this patch is that it requires hicolor
or better displays, if you don't have one of this don't try it, it 
would get almost your entire colormap!

<>-------------------------------------+-----------------------------------<>
   One O.S. to rule them all,          |  German Gomez Garcia
      One O.S. to find them.           |  [email-masked]
   One O.S. to bring them all          |
      and in the darkness bind them.   |  "Wur Qanar Wur Stilor Wur Kas"
<>-------------------------------------+-----------------------------------<>

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Adam Kopacz <[email-masked]>
Date: Wed, 12 Nov 1997 17:01:27 +0100

German Jose Gomez Garcia wrote:
hi,

> it to the list for you to test.

please post when not more than 50kb or so.. 
or uplaod to a ftp/http server..

-- 
Bye,                             Linux/Babes
  Adam Kopacz (kLoGraFX)    http://www.rat.de/Adam

---

From: Adam Kopacz <[email-masked]>
Date: Fri, 14 Nov 1997 23:06:48 +0100

> it to the list for you to test.

please POST POST POST or send me.. i wait since 2 days for it :(

-- 
Bye,                                          Linux/Babes
  Adam Kopacz (kLoGraFX / klospatz)      http://www.rat.de/Adam