Subject: FVWM: fwvm2 problems

From: "William Bradley" <[email-masked]>
Date: Tue, 4 Nov 1997 10:55:58 -0600

I have installed fvwm2.0.46 and cant get running in Xwindows.  I followed the INSTALL directions verbatim and the local X windows guru has not been able to figure it out either.  Does anyone have any ideas?

---

From: "Donald H. Locker" <[email-masked]>
Date: Tue, 4 Nov 1997 12:02:55 -0500

Two ideas: 1. get a new guru, and 2. send us a clue.  following the
INSTALL directions verbatim must have given you some diagnostics that
someone might be able to use to render assistance.

> Reply-to: [email-masked]
> From: "William Bradley" <[email-masked]>
> Date: Tue, 4 Nov 1997 10:55:58 -0600
[chomp]
> I have installed fvwm2.0.46 and cant get running in Xwindows.  I =
> followed the INSTALL directions verbatim and the local X windows guru =
> has not been able to figure it out either.  Does anyone have any ideas?
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: David Ihnen <[email-masked]>
Date: Tue, 04 Nov 1997 09:02:50 -0800

At 10:55 AM 11/4/97 -0600, William Bradley wrote: 
> I have installed fvwm2.0.46 and cant get running in Xwindows.  I 
> followed the INSTALL directions verbatim and the local X windows 
> guru has not been able to figure it out either.  Does anyone have 
> any ideas?

I have a idea.

Tell us what error messages you are getting.

Tell us what the symptoms of the problem are.

Far as I know, we're not Psychic.

David

---

From: Kai Grossjohann <[email-masked]>
Date: 04 Nov 1997 19:23:05 +0100

>>>>> On Tue, 4 Nov 1997, William Bradley said:

  William> I have installed fvwm2.0.46 and cant get running in
  William> Xwindows.  I followed the INSTALL directions verbatim and
  William> the local X windows guru has not been able to figure it out
  William> either.  Does anyone have any ideas?

Well, what did you do, what happened when you tried to run it?

kai
-- 
~/.signature: No such file or directory