Subject: FVWM: Title Font-Color

From: Adam Kopacz <[email-masked]>
Date: Mon, 29 Sep 1997 20:40:47 +0200

hi,

how can i change the titles font color from the default black (?) to
white ??
i use:

TitleStyle ActiveUp (HGradient 2048 2 gray76 45 #f4be9ef9ffff 55 gray76
-- flat)
TitleStyle ActiveDown Solid grey60
TitleStyle Inactive Solid grey76 -- flat

-- 
Bye,                             Linux/Babes
  Adam Kopacz (kLospatz)    http://www.rat.de/Adam

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Kai Grossjohann <[email-masked]>
Date: 29 Sep 1997 21:07:39 +0200

>>>>> On Mon, 29 Sep 1997, Adam Kopacz said:

  Adam> how can i change the titles font color from the default black
  Adam> (?) to white ??

The first line is for the focussed window, the second for the other
windows.

,-----
| HilightColor lightgrey grey45           
| Style "*"		Color black/grey
`-----

kai
-- 
You're making fun of me!
No, ma'am, the FBI has no sense of humor we're aware of.