Subject: FVWM: icon without label?

From: Leigh Orf <[email-masked]>
Date: Fri, 12 Sep 1997 12:55:33 -0500

Is it possible to have certain icons without a label? I'd like the label
to be completely gone, not just a null descriptor string.

Leigh Orf

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Fri, 12 Sep 1997 14:00:49 -0400

Style "MAIL"		Icon mail1.xpm, NoIconTitle, IconBox 555 0 900 44

Does this help?
allan gottlieb