Subject: FVWM: need help on .fvwm2rc95

From: jun zhang <[email-masked]>
Date: Sun, 31 Aug 1997 10:39:50 -0700 (PDT)

Hi, all

There are lots of commands and options in .fvwm2rc95 file and .Xdefaults.
Can anybody tell me where on the web I can find out what they mean?

TIA

Jun Zhang
(408)285-6457

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: curly <[email-masked]>
Date: Sun, 31 Aug 1997 16:51:31 -0400 (EDT)

-----FW: <[email-masked]

Date: Sun, 31 Aug 1997 10:39:50 -0700 (PDT)
Sender: [email-masked]
From: jun zhang <[email-masked]>
To: [email-masked]
Subject: FVWM: need help on .fvwm2rc95

Hi, all

TIA

Jun Zhang
(408)285-6457

--------------End of forwarded message-------------------------

Believe the Lie - the Truth is out There
Paranoia is just Reality on a finer Scale
This message was sent by XFMail
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].