Subject: Re: FVWM: I love FvwmButtons! :)

From: Tim Phipps <[email-masked]>
Date: Mon, 11 Aug 1997 10:05:14 +0100 (BST)

Is this a competition?
Regards
Tim.

---

From: Stew Benedict <[email-masked]>
Date: Tue, 12 Aug 1997 06:23:37 -0400 (EDT)

OK guys, I'm impressed!  How about a copy of your Buttons script?

Stew Benedict

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].