Subject: FVWM: afterstep wharf module

From: [email-masked] (Peter Gray)
Date: Wed, 2 Jul 1997 11:23:38 +1000

I have ported the afterstep wharf module
over to an fvwm2 module (minus the drag and drop
and audio bits) if anybody is interested.
If you would like a copy, send me mail.
It seems to work fine. I apologise if this
is old news and somebody else has already done
the port and distributed the module.

Regards,
pdg

Peter Gray                        EMail: [email-masked]
Information Technology Services	  URL: http://draci.uow.edu.au/
University of Wollongong          Phone: +61 42 213770                       
N.S.W.  2522  Australia           Fax :  +61 42 291985
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Stefano Garavaglia <[email-masked]>
Date: Sat, 05 Jul 1997 14:52:22 +0200 (MET DST)

>If you would like a copy, send me mail.

Ok, I'm interested :)
If the prg is on a ftp site, just tell me where and I'll get it,
or even sending by mail it's fine (if it's not a problem to you).

Thank you very much for doing the port, the wharf is the only thing
I miss from afterstep.

Ciao,
 Stefano
--------------------------------------------------------------
| Stefano Garavaglia  |  [email-masked]                    | 
| Milano - Italy      |  http://users.iol.it/alter.ego       |
--------------------------------------------------------------
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].