Subject: FVWM: Outline while moving windows

From: Justin Cave <[email-masked]>
Date: Thu, 10 Jul 1997 01:04:44 -0400

What do I have to include or exclude in my .fvwmrc file to get an outline
when I move a window?  Currently, I cannot see where the window is going
to end up when I move it.

-------------------------------------------------------------
Justin Cave                             290 Massachusetts Ave
mailto:[email-masked]                   Cambridge, MA  02139
http://mental-pygmie.mit.edu            (617)225-9132
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Wed, 9 Jul 1997 22:35:54 -0700

> Date: Thu, 10 Jul 1997 01:04:44 -0400
> To: [email-masked]
> From: Justin Cave <[email-masked]>
> Subject: FVWM: Outline while moving windows
> 

You should "play" with the XORValue setting.
XORValue 64 is working for me but it depends on your display.
See the fvwm2 man page.

Yehuda.