Subject: FVWM: Looking for gcc pre-compiled for Sparc Solaris 2.5

From: zl <[email-masked]>
Date: Mon, 09 Jun 1997 11:28:03 +0800

i am Looking for gcc pre-compiled for Sparc Solaris 2.5 .i live in
chinese.
thank you.

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Adam Kopacz <[email-masked]>
Date: Mon, 09 Jun 1997 16:05:49 +0200

> i am Looking for gcc pre-compiled for Sparc Solaris 2.5 .i live in

i have fvwm 2.0.45 as Linux a.out binary :-))) 
its great that it works so good with my verry old linux (kernel1.2.6) :-)

-- 
Bye, 
    Adam Kopacz      http://www.rat.de/Adam