Subject: FVWM: fvwm2 binarys for HP-UX ?

From: "Lars Uffmann" <[email-masked]>
Date: Thu, 19 Jun 1997 00:22:10 +0200 (MET DST)

Does anyone knows where I can get a precompiled fvwm binary for the
HP-UX A.09.05 A 9000/715 operating system ?

thanks,
       Lars

Lars Uffmann, [email-masked], fon: +49 5202 15372
Public Key available, send in e-mail, Subject: Your Key, Please

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Rocco Carbone <[email-masked]>
Date: Thu, 19 Jun 1997 10:26:45 +0200

Some time ago <[email-masked]> wrote:
Lars> 
Lars> Does anyone knows where I can get a precompiled fvwm binary for the
Lars> HP-UX A.09.05 A 9000/715 operating system ?
Lars> 
Lars> thanks,
Lars>        Lars
Lars> 
Lars> 
Lars> Lars Uffmann, [email-masked], fon: +49 5202 15372
Lars> Public Key available, send in e-mail, Subject: Your Key, Please
Lars> 

Try the HP-UX Porting and Archive Centre

The packages are available at the following WWW sites:
UK: http://hpux.csc.liv.ac.uk/       Germany: http://hpux.ask.uni-karlsruhe.de/
US (WI): http://hpux.cae.wisc.edu/   France: http://hpux.cict.fr/
Canada: http://hpux.ee.ualberta.ca/  Netherlands: http://hpux.ced.tudelft.nl/
Italy: http://hpux.dsi.unimi.it/     South Africa: http://hpux.petech.ac.za/
Japan: http://hpux.u-aizu.ac.jp/     US (UT): http://hpux.cs.utah.edu/

The software has been tested on Series 700 machines with at least one
of these versions of HP-UX: 8.07, 9.01, 9.03, 9.05 or 10.10. Most packages will
work on Series 300, 400 and 800 machines running the same release of HP-UX.

/rocco

--
                           Rocco Carbone
           Finsiel S.p.A., 34/B Via Matteucci, 56124 Pisa, Italy
                 e-mail: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].