Subject: FVWM: Joke Mailing List

From: [email-masked]
Date: Sun, 15 Jun 1997 02:23:39 -0400 (EDT)

Can you put me on joke mailing list?
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: David Spencer <[email-masked]>
Date: Mon, 16 Jun 1997 08:19:56 +0000

> Can you put me on joke mailing list?

I can't but you can send a message to [email-masked].  I can't
remember the exact format but if you make the body of the message "Help"
it'll tell you what to do.
-- 
EDS Systems Engineer, FDPS2 Team.
Danger: this bagpipe is loaded!
mailto:[email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].