Subject: FVWM: InActive Window border colors

From: "David Fagan" <[email-masked]>
Date: Thu, 8 May 1997 21:32:04 -0400

I am trying to change my inactive window's border color in 2.0.45 but...whatever I try won't work.  I have read the man page about 10 times but to no avail.  Thanks in advance.

---

From: [email-masked] (sumeet singh)
Date: Fri, 9 May 1997 13:08:59 +0800 (SGT)

Hi,
	To set the color of the inactive window border to rgb:r/g/b
do the following.

Style	"*"	BackColor	rgb:r/g/b

thanks,
sumeet

-- 
Sumeet Singh, [email-masked], Institute of Systems Science, N.U.S.,
Singapore - 119597,Ph: 65-772 6728 (o),Fax: 65-7744990 (o).
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].