Subject: FVWM: Pager

From: "Herve DEBAR" <[email-masked]>
Date: Wed, 28 May 1997 09:51:42 +0200

Hi,

Is there a way to get rid of the pager label ?

Thanks

Herve

-- 
Herve Debar
IBM Zurich Research Laboratory
Saumerstrasse 4
CH-8803 Rueschlikon/Switzerland
Tel.  +41-1-724-84-99     Fax.   +41-1-710-36-08

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Martin Cartwright <[email-masked]>
Date: Wed, 28 May 1997 10:59:02 +0100 (BST)

On Wed, 28 May 1997, Herve DEBAR wrote:

->Hi,
->
->Is there a way to get rid of the pager label ?
->
->Thanks
->
->Herve
->

Yes, just put

*FvwmPagerFont 	 none

in your .fvwmrc file and no label will appear.

[email-masked] --- http://star.pst.qub.ac.uk/~imc/vom.htm
-/-------------------------------------------------------------\-
|     	    "Alright! Let battle commence! Wine and ... 	|
|	     bananas! Bring on the dancing girls!"      	|
-\-------------------------------------------------------------/-