Subject: FVWM: libXpm.so.4

From: Sean Greven <[email-masked]>
Date: Thu, 29 May 1997 10:07:08 +0200

I just got FreeBSD 2.2.1 but many programs are asking for libXpm.so.4.
Do someone know where I can find this library? I will really be appreciate 
Any help. One of the programs is fvwm95.

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Richard Lister <[email-masked]>
Date: Thu, 29 May 1997 10:06:39 -0400

On Thu, 29 May 1997 10:07:08 +0200
Sean Greven <[email-masked]> 
> Any help. One of the programs is fvwm95.

According to the libXpm README:

HOW TO GET XPM?
===============

New XPM updates are announced on the comp.windows.x newsgroup, and on the
"xpm-talk" list. All new "official" XPM releases can be found by ftp on:

    ftp.x.org          (18.112.44.100) contrib   (Boston, USA)
    koala.inria.fr     (138.96.24.30) pub/xpm    (Sophia Antipolis, France)

Ric

Richard J Lister, Georgetown Institute for Cognitive and Computational Sciences
Georgetown University Medical Center, Washington, DC.
Phone: 202-687 2878
Email: [email-masked] 
Web: http://www.giccs.georgetown.edu/
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].