Subject: Re: FVWM: FVWM 2.0.45 & Solaris 2.5.1 (sparc)

From: [email-masked] (Brian Hechinger)
Date: Thu, 3 Apr 1997 09:53:57 -0500 (EST)

Kai Grossjohann said...
> 
> I think you have to twiddle the DefaultCCOptions "#define" in sun.cf
> or somesuch file in /usr/openwin/lib/X11/config.  A good value seems
> to be "-DSYSV -DSVR4".

that seems to do it.  thanks.

> A large number of young women don't trust men with beards.

damn. :)

-brian

Brian Hechinger					Email: [email-masked]
Customer Support				Phone: 614.575.6350 x 140
AIC Projects CSF				Pager: 614.250.7076
Columbus, Ohio					FAX:   614.224.1935
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: -krt- <[email-masked]>
Date: Thu, 3 Apr 1997 09:00:14 -0800 (PST)

>> A large number of young women don't trust men with beards.
what about a lusty fvwm 2.0.45 config and a goatee?
:)

i have compiled 2.0.45 on 2.5.1 just fine, but i use gcc 2.7.2/0 
(can't remember which version that sparc has)... 

^--------------------------------------->
| Aaron Beck, Unix Administrator.       |
| email: [email-masked] |
<------------- ftsoy |m|, --------------V