Subject: FVWM: fvwm2 texturemapping like afterstep

From: Ralf <[email-masked]>
Date: Thu, 20 Mar 1997 10:34:13 +0000

Hi,
 I was wondering if anybodies thinking about making fvwm2 do texture-
mapping similar to afterstep. I still prefer fvwm2, but love those 
texture-effects!
thanks,
 Tom
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Patrice Fortier <[email-masked]>
Date: Fri, 21 Mar 1997 11:26:48 +0100 (MET)

> mapping similar to afterstep. I still prefer fvwm2, but love those 

huh?
What's the difference?
When I played with AS, I used only gradients...

Lokh.