Subject: FVWM: FvwmAuto?

From: Dan Stromberg <[email-masked]>
Date: Wed, 26 Mar 1997 09:13:40 -0800

Is there a way of getting the pager to autoraise?  I have most things
autoraising, except FvwmPager and xclock.
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Stromberg <[email-masked]>
Date: Wed, 26 Mar 1997 15:19:17 -0800

Charles Hines pointed out a solution.

##################################################
Style "FvwmPager" Lenience
Style "xclock" Lenience
# or
Style "*" Lenience
##################################################

This makes my xclock and FvwmPager both AutoRaise - which suggests that
both are not quite ICCCM compliant.

Thanks folks.