Subject: FVWM: FlipFocus??

From: Christopher Wolf <[email-masked]>
Date: Fri, 7 Feb 1997 18:38:04 -0600 (CST)

How does flipfocus work?  I have

Key F1	RWTSFIA N       FlipFocus

but when I press it after visiting some windows, it does nothing but
give me an audio sound like my window closing sound.

-Wolf

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Niles <[email-masked]>
Date: Sat, 8 Feb 1997 01:16:23 -0600

> Key F1	RWTSFIA N       FlipFocus

Key F1          A       A       Prev [CurrentPage] FlipFocus

Dan Niles