Subject: FVWM: Latest version of fvwm95

From: Olivier Jautzy <[email-masked]>
Date: Mon, 03 Feb 1997 13:02:16 +0100

Do you know what is the latest version of fvwm95 and where I can found it ?

Thanks
-- 
Olivier Jautzy                        INRIA   Sophia Antipolis           
Tel : 04 93 65 76 27, E-Mail :  [email-masked]
Url : http://www.inria.fr/cermics/dbteam/Olivier.Jautzy/
**                      **************                      **
** Le prix de la liberté, c'est l'éternelle vigilance (WC3) **

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: David Essex <[email-masked]>
Date: Mon, 03 Feb 1997 15:54:51 -0500

>Do you know what is the latest version of fvwm95 and where I can found it ?

Check the FVWM95 homepages.

Europe(Sorry don't know web page):
ftp://mitac11.uia.ac.be/pub

North America:
http://www.terraware.net/ftp/pub/Mirrors/FVWM95/fvwm95.html

Hope this helps.

David