Subject: FVWM: CONGRATULATIONS (FvwmAuto works)

From: Cristian Tibirna <[email-masked]>
Date: Tue, 21 Jan 1997 14:05:15 -0500

And a BIG Thank you.

It works. I hadn't the idea to look in select. However, thanks a lot
for your time on this one.

				Cristian
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked] (Albrecht Kadlec)
Date: Tue, 21 Jan 97 20:10:23 +0100

>>>>> Cristian Tibirna writes:

C> And a BIG Thank you.
my fault. I changed it while recoding.

C> It works. I hadn't the idea to look in select. However, thanks a lot
C> for your time on this one.

albrecht
-- 
Race, in space, I mark HUMAN
Race, we're all bones when we're dead
Race, face the music
cut me, cut you, both our blood is red.	-- (ex) Prince
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].