Subject: FVWM: version

From: Bob <[email-masked]>
Date: Thu, 05 Dec 1996 21:16:28 -0500

How can I determine the version of the fvwm I am using?  In the manual
page there is mention of a symbol FVWM_VERSION but I don't know how to
read it.  Can someone point me in the right direction.

Thank you 

Bob
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jamie Sparks <[email-masked]>
Date: Fri, 6 Dec 1996 09:04:41 -0500 (EST)

A couple of things to try.

echo $FVWM_VERSION
fvwm -v
fvwm -V
or man fvwm and look for a switch to output the version #

jamie