Subject: FVWM: Question

From: ZACHCIAL Slawomir <[email-masked]>
Date: Wed, 04 Dec 1996 23:41:48 +0100

If it is possible to install fvwm95-2 under X11R5 ?

Slawek Zachcial
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Ulrich Quill <[email-masked]>
Date: Thu, 05 Dec 1996 07:55:20 +0100

Well, I installed fvwm2-95 on our SUNs running Solaris 2.5 (usually in an 
OpenWindows or CDE environment).
The X server is X11R5.
There was no problem.

Ulrich Quill