Subject: FVWM: Re: Questions about FVWM2

From: Mr R Tanner <[email-masked]>
Date: Sat, 23 Nov 1996 10:15:23 +0000 (GMT)

Thanks to everyone who answered my questions! I have another for you.

OpaqueMoveSize has done part of what I wanted but is there an equivalent command 
for Resize?

|\  | @      [email-masked]
|//\|\|/\    First Year Computer Science
|\\/|/|||    'Insanity is merely a state of mind.'
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Fleish <[email-masked]>
Date: Sat, 23 Nov 1996 13:25:27 -0600 (CST)

What exactly is this OpaqueMoveSize ???

<*>----------------------------<*>
 |				|
 |        Todd Fleisher		|
 |    [email-masked]	|
 | http://stu056.bsc.edu/fleish	|
 |				|
<*>----------------------------<*>