Subject: FVWM: jpg to xpm conversion

From: "Monty Scroggins" <[email-masked]>
Date: Tue, 26 Nov 1996 15:46:20 -0600

Hi all,

I have fetched a bunch of *.jpg files from a www page that I wish
to use as background textures for my workstation.  Does anyone know
where a utility exists that I can use to convert these jpeg images to xpm 
format ??

Any help would be greatly appreciated.

Monty
   
====================================================
Monty Scroggins,  MCI Technologies
Control Systems Integration and Verification
email: [email-masked]
VNET:753-2792   Voice: (214)918-2792
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Min Li <[email-masked]>
Date: Tue, 26 Nov 1996 16:08:53 -0600 (CST)

> Any help would be greatly appreciated.
You can convert these jpeg images to xpm format by using xv. After you
load the jpeg images in xv you just click "save" and then click the format
button and choose xpm then click "Ok" button.

regards
Raymond