Subject: FVWM: Fvwm-XPM

From: Marcin Klimowski <[email-masked]>
Date: 09 Oct 1996 16:34:53 +0200

hello :) i found this today:

http://www.cse.unsw.edu.au/~s2154962/linux_fvwm.html

take a look maybe you'll like this....
or is anyone using it right now ?

Marcin;)

-- 
Marcin Klimowski [email-masked] http://www.pk.edu.pl/~marcin/

--hit ANY user to continue
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Aleksey Kliger <[email-masked]>
Date: Wed, 09 Oct 1996 17:42:11 -0400

> or is anyone using it right now ?

If you like that, you might want to check out
http://www.zip.com.au/%7Ebb/XawXpm/
its a hack on libXaw.so
that lets you have pixmaps as backgrounds for you Athena-based apps.
Very cool.
(doesn't seem to slow things down much too...)

---
akliger