Subject: FVWM: Texture pixmaps?

From: Monty Scroggins <[email-masked]>
Date: Thu, 10 Oct 1996 16:20:56 -0500

Does anyone know where I can get some texture pixmaps for
the display background on my workstation???
   
====================================================
Monty Scroggins,  MCI Technologies
Control Systems Integration and Verification
email: [email-masked]
VNET:753-2792   Voice: (214)918-2792
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Astoorian <[email-masked]>
Date: Thu, 10 Oct 1996 18:28:24 -0400

>the display background on my workstation???

I'd recommend http://www.iconbazaar.com/.

--                          People shouldn't think that it's better to have
Dan Astoorian               loved and lost than never loved at all.  It's
http://www.utopia.csas.com  not, it's better to have loved and won.  All
[email-masked]       the other options really suck.    --Dan Redican