Subject: FVWM: Locking workspace

From: "bo (b.) xiao" <[email-masked]>
Date: Fri, 20 Sep 1996 12:09:35 -0400

This may be a very newbie question but any way.

How can I lock my workspace in fvwm2?

In 1.24, there was a module for this but I can not find 
it in fvwm2.

Thanks for help. Please reply to mee as well.

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Joe Avila <[email-masked]>
Date: Fri, 20 Sep 1996 11:24:02 -0700

Try getting the xlock program from ftp.x.org.  It works for me.

-- 
Joe Avila
Applications Engineer and System Administrator
Avila Test Engineering
[email-masked]