Subject: FVWM: vertical titles

From: "John Dawkins" <[email-masked]>
Date: Tue, 24 Sep 1996 15:10:29 -0400

does anyone know where i can find the patch for the vertical titlebars??

thanks.

-- 

==================================================
||John Dawkins II                               ||
||Electrical & Computer Engineering             ||
||648E -- 2110 Avent Ferry Road                 ||
||Raleigh, NC  27606                            ||
||(919)512-8827                                 ||
[email-masked]                         ||
||http://www4.ncsu.edu/~jjdawkin/www            ||
==================================================
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: -krt- <[email-masked]>
Date: Tue, 24 Sep 1996 12:26:26 -0700 (PDT)

> does anyone know where i can find the patch for the vertical titlebars??
http://www.fm.unit.no/~jatotal/fvwm/fvwm-titledown2.patch 

KrT