Subject: FVWM: How to apply patches ..

From: Kjetil Klonteig <[email-masked]>
Date: Sun, 22 Sep 1996 22:21:16 +0200

This might be a stupid newbie question, but how do i apply the patches
posted here? -I have tried 'patch < patchfile' but that doesn't do it for me...

| Kjetil Klonteig - +47-92266974
| Email-1: [email-masked]
| Email-2: [email-masked]
| WWW: http://login.eunet.no/~kjetilkl/

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: -krt- <[email-masked]>
Date: Mon, 23 Sep 1996 14:03:41 -0700 (PDT)

> posted here? -I have tried 'patch < patchfile' but that doesn't do it for me...

go to /usr/src
do patch -p0 < patchfilename

normally, anyways :)