Subject: FVWM: fvwm2-95 and FvwmAuto

From: Nick Bruton <[email-masked]>
Date: Wed, 26 Jun 1996 10:46:37 +0100 (BST)

Has anyone got FvwmAuto working with fvwm2-95, I cant stand this click to
focus

Nick

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Graham Williams <[email-masked]>
Date: Fri, 28 Jun 1996 12:05:11 +1000 (EST)

I have 

+			    "I" Module FvwmAuto 750

in my InitFunction and it works for me in fvwm2-95.