Subject: RE: FVWM: olwm, scripts

From: Black Cat <[email-masked]>
Date: Wed, 08 May 1996 08:07:04 -0400 (EDT)

All-

"Rewiring" the menus for olwm, et al. shouldn't be too difficult, but the
problem is that there is so much more in the fvwmrc file than will ever be in
the .openwin* files.  If someone doesn't beat me to it, I'll try to make a
short menu converter over the weekend.  I have finals coming up, so no promises
:-)

							-Paul A. Howes
							 [email-masked]

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked] (Graeme McCaffery)
Date: Wed, 8 May 1996 13:33:49 +0100 (BST)

Black Cat
> short menu converter over the weekend.  I have finals coming up, so no promises

I'm only interested in the menus. Everything else should be excluded,
and menu stuff can go into a separate file, for reading by the .fvwmrc
file.
I split my files up anyway, so this would be no problem for me

-- 
email: [email-masked]

snail mail: University of Birmingham
	    School of Electrical &
            Electronic Engineering
	    Birmingham
	    B15 2TT