Subject: FVWM: restart problem

From: [email-masked]
Date: Thu, 7 Mar 1996 13:49:00 +0100

Hello,

I have this error message when I restart fvwm2:
	FVWM: Call of '"" fvwm' failed!!!!

Why does fvwm2 issue this error message and how can I get rid of it?

Micha <[email-masked]>
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: <[email-masked]> (Charles Hines)
Date: Thu, 7 Mar 1996 09:50:37 -0500

>>>>> "michah" == michah  <[email-masked]> writes:

michah> Hello,
michah> I have this error message when I restart fvwm2:
michah>         FVWM: Call of '"" fvwm' failed!!!!

michah> Why does fvwm2 issue this error message and how can I get rid of it?

You are probably using 'Restart fvwm' instead of 'Restart fvwm2'.  Try
the latter.

Chuck