Subject: FVWM: fvwm mailing list

From: Lam Kwok Kuen William <[email-masked]>
Date: Thu, 21 Mar 1996 13:01:35 +0800

Hi there,

Please add me to the fvwm mail list.  Thanks

William ([email-masked])
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: tim werner <[email-masked]>
Date: Thu, 21 Mar 1996 08:38:29 -0500

(I copied the list so he doesn't get the same advice from everyone)

>Date: 	Thu, 21 Mar 1996 13:01:35 +0800
>From: Lam Kwok Kuen William <[email-masked]>

>To report problems, send mail to [email-masked].

hth,
tw