Subject: FVWM: 2head X?

From: [email-masked] (Todd Fries)
Date: Sat, 16 Mar 1996 20:06:53 -0600 (CST)

I know this is off topic, but I recall somewhere on one
of the lists I was on discussion that there was an X
server available that would tread two graphics cards
on a sun like 1 really wide X server.

I've now a friend who could use this, and if anyone
knows what I'm talking about, any info would be
appreciated.

Thanks!
-- 
Todd [email-masked]
http://www.umr.edu/~tfries
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mark Boyns <[email-masked]>
Date: 16 Mar 1996 23:43:14 -0800

>>>>> "Todd" == Todd Fries <[email-masked]> writes:

    Todd> I know this is off topic, but I recall somewhere on one of
    Todd> the lists I was on discussion that there was an X server
    Todd> available that would tread two graphics cards on a sun like
    Todd> 1 really wide X server.

    Todd> I've now a friend who could use this, and if anyone knows
    Todd> what I'm talking about, any info would be appreciated.

It's called Xvan and it's available at ftp.x.org.

I found it confusing using Xvan + fvwm, so I stopped using Xvan.  But,
it was really fun running xeyes spread across 3 screens. :)

-- 
Mark Boyns <[email-masked]> <URL:http://www.sdsu.edu/~boyns/>
PGP fingerprint = D3 28 A2 F7 D1 4C F8 EE  BF 7A 11 54 1C E5 6E CC
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].