Subject: Re: FVWM: xpm files

From: [email-masked] (Laurent Duperval)
Date: Fri, 19 Jan 1996 08:14:45 -0500

On Jan 18, Jesus Medina writes:
> Subject: FVWM: xpm files
> Hi there!!!
> 
>  Is there any place where one can obtain more xpm files. I have a few but as
>  I am updating my FVWM window manager, I would like to get new ones. 
>  

Check out http://www.sct.gu.edu.au/~anthony/icons/.  If you don't find what
you need there, chances are:

1. it doesn't exist.
2. you don't need it.

;-) ;-)

-- 
Laurent Duperval, Systems Analyst       Grafnetix Systems Inc.
Tel: (514) 861-3389                     777, de la Commune Ouest
Fax: (514) 866-6206                     Suite 101, Montreal, Qc
[email-masked]                   Canada, H3C 1Y1
URL: http://www.Grafnetix.COM  
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked] (Laurent Duperval)
Date: Fri, 19 Jan 1996 08:41:16 -0500

1. it doesn't exist.
2. you don't need it.

;-) ;-)