Subject: FVWM: .fvwmrc

From: "John Junior Dawkins" <[email-masked]>
Date: Tue, 23 Jan 1996 15:46:58 -0500

i recently switched from fvwm1.2 to fvwm2.  is there someway that i can convert
my old .fvwmrc file to the new .fvwm2rc??

thankx.

-- 
**************************************************************************

==================================================
||John J. Dawkins II                            ||
||Electrical & Computer Engineering             ||
||662E  2110 Avent Ferry Road                   ||
||Raleigh, NC  27606                            ||
||(919)512-6853                                 ||
[email-masked]                         ||
||http://www4.ncsu.edu/~jjdawkin/www            ||
==================================================
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Alan Wild" <[email-masked]>
Date: Tue, 23 Jan 1996 13:01:58 -0800 (PST)

John Junior Dawkins wrote:
> 
> i recently switched from fvwm1.2 to fvwm2.  is there someway that i can co

RTFM . . . fvwm2 comes with a script called fvwmrc_convert. . . it
should be installed in the same directories as your fvwm2 binaries. . .
or look in the distribution for it.

If you sysadmin installed it, look for the directory where your modules
are installed.  It could be there.

-Alan

-- 
Alan Wild
Office Phone:	(503)677-4538
f/s/c  [email-masked]
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].