Subject: FVWM: circulateskipicons

From: "John Junior Dawkins" <[email-masked]>
Date: Thu, 25 Jan 1996 23:57:01 -0500

does fvwm2 have a function (command) equivalent to the CirculateSkipIcons
command in 1.2??  Also, are there any fvwm2 config examples on the web??

thanks.

-- 
**************************************************************************

==================================================
||John J. Dawkins II                            ||
||Electrical & Computer Engineering             ||
||662E  2110 Avent Ferry Road                   ||
||Raleigh, NC  27606                            ||
||(919)512-6853                                 ||
[email-masked]                         ||
||http://www4.ncsu.edu/~jjdawkin/www            ||
==================================================
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Eric F. Kahler ([email-masked])" <[email-masked]>
Date: Fri, 26 Jan 1996 11:46:13 -0500

[email-masked] said:
> Also, are there any fvwm2 config examples on the web?? 

I've tried to create a helpful page with fvwm2 snapshots and the .fvwmrc which 
created them at:

http://mars.superlink.net/user/ekahler/html/fvwm.html

At the end of the page are pointers to other fvwm web pages.

Luck++;

-- 
From:  Eric Kahler.
[email-masked] 
http://mars.superlink.net/user/ekahler/index.html