Subject: FVWM: spreadsheets

From: Chad Coulliette <[email-masked]>
Date: Wed, 10 Jan 1996 19:16:29 -0800 (PST)

Hello Everyone,

This is not related to FVWM, but did someone mention something about a
publicly available spreadsheet for unix machines?  I thought someone on
the list mentioned this a while back.  Does anyone know where to look
for this type of application?

Thanks,

Chad
--------------------------------------------------------
Chad M. Coulliette
[email-masked]
Applied Mechanics and Engineering Sciences
University of California, San Diego
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Rob Windsor <[email-masked]>
Date: Wed, 10 Jan 1996 19:47:47 -0800

> for this type of application?

ftp://gatekeeper.dec.com/pub/misc/sc-6.21.tar.Z

This one isn't X-based, just tty (ascii).  It works, but isn't near what
you would expect after using something like Quattro or 1-2-3.

If anyone finds one that's an X app, I'm interested as well.

-- Rob
----------------------------------------
Internet: [email-masked]      Life: [email-masked]
"Da Web": http://pobox.com/~windsor/

"Ain't much distance 'tween a pat on the back and a kick in the pants."
    -- David Lee Roth (1990), `The Dogtown Shuffle'
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Wed, 10 Jan 1996 22:07:08 -0600 (CST)

> If anyone finds one that's an X app, I'm interested as well.

I have one on my hd called 'Wingz'.  As I recall I grabbed it
out of sunsite's incoming when it was announced on
comp.os.linux.announce.

-- 
<a href=mailto:[email-masked]>Todd T. Fries</a>
<a href=http://www.cs.umr.edu/~tfries/>My Homepage!</a>
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dougal Scott <[email-masked]>
Date: Thu, 11 Jan 1996 15:07:21 +1100

> for this type of application?

I know of two:

*sc: Already mentioned on the list

*oleo: should be available from your local gnu archive site.

Dougal Scott                      Australian Artificial Intelligence Institute
[email-masked]                 6/171 La Trobe St. Melbourne 3000
Programmer and Tech Support       Australia
Phone: +61 3 9663 7922            Fax: +61 3 9663 7937