Subject: FVWM: hpux9 link problem solved

From: [email-masked] (Neal Becker)
Date: Tue, 2 Jan 96 10:23:22 -0500 (EST)

The solution is to put -lX11 after the local lib.  I doubt this is
only an hpux problem.
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: <[email-masked]> (Charles Hines)
Date: Tue, 2 Jan 1996 14:29:12 -0500

>>>>> "Neal" == Neal Becker <[email-masked]> writes:

Neal> The solution is to put -lX11 after the local lib.  I doubt this is
Neal> only an hpux problem.

Most likely not, as others have reported it as well.  It will
hopefully be fixed for the next release.

Chuck