Subject: FVWM: cannot get subscription

From: [email-masked] (Bryan Bartone)
Date: Fri, 01 Dec 1995 10:57:08 -0500 (EST)

I apologize for the intrusion.  I have tried to subscribe to the list
by doing the following:
	mail [email-masked] with the text subscribe fvwm in the
	body of the message.

I found those instructions in the FVWM homepage,
http://www.cs.hmc.edu/~tkelly/docs/proj/fvwm.html.

I am not getting the letter.  Can somone please instruct me on how to
subscribe?

Thank you.

> Bryan S. Bartone
> Logicon-Syscon Corp 
> [email-masked], [email-masked]    
> VOICE:  (401)849-6270x389         FAX: (401)849-5631

---

From: Douglas Ghormley <[email-masked]>
Date: Wed, 6 Dec 1995 21:32:04 -0800

Check out this URL.

Bryan Bartone writes:
> 
> --Boundary (ID 9f5EQELTeOla7bnY511RBg)
> Content-type: TEXT/PLAIN
> 
> 
> --Boundary (ID 9f5EQELTeOla7bnY511RBg)--
> --
> To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
> message to [email-masked].
> To report problems, send mail to [email-masked].
> 
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].