Subject: FVWM: additions to makefile.h

From: [email-masked] (Brian P Millett)
Date: Mon, 9 Oct 1995 12:01:01 -0500

I also added:

#ifdef FVWM_LIBDIR
LIBDIR = FVWM_LIBDIR
#endif

to makefile.h

Thanks
-- 
Brian Millett                    "The significant problems we face in life
Technology Applications Inc.      cannot be solved at the same level of
(314) 530-1981                    thinking we were at when we created them"
[email-masked]                 Albert Einstein.
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Randall S. Winchester" <[email-masked]>
Date: Mon, 9 Oct 1995 14:10:00 -0400 (EDT)

You are correct, this is was an oversite.

Randall