Subject: FVWM: bug redrawing windows on restart (fvwm2 pl 37)?

From: Chris Rode <[email-masked]>
Date: Sun, 15 Oct 1995 18:02:03 CDT

i have my desktop set up to be 3x3 times the actual screen size.  often,
i have windows occupying 0x0 of different pages of the desktop, like
this:

+-------------------------------------------------------...
|+==================+       |+=========================+
||                  |       ||                         |
||    window a      |       ||        window b         |
||                  |       ||                         |

---

From: Chris Rode <[email-masked]>
Date: Sun, 15 Oct 1995 23:04:09 CDT

ok...i obviously truncated the original message somehow. :(  here's
what it was supposed to have said in its entirety...