Subject: FVWM: Addition to Imakefile

From: Dave Goldberg <[email-masked]>
Date: Mon, 09 Oct 1995 15:34:36 -0400

Please add system.fvwmrc to the list of subdirectories in the top
level Imakefile.

Dave Goldberg
Post: The Mitre Corporation MS B020 202 Burlington Rd. Bedford, MA 01730
Phone: 617-271-3887
Domain: [email-masked]  UUCP: {your neighborhood}!linus!mdf!dsg 
--
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Randall S. Winchester" <[email-masked]>
Date: Mon, 9 Oct 1995 18:21:15 -0400 (EDT)

Yes, thank you. It has already been added.

Randall