Subject: FVWM: cursor color and size

From: don fisher <[email-masked]>
Date: Fri, 06 May 2005 15:07:42 -0700

Sorry, this is probably obvious, but I use a high resolution monitor 
and end up with a very small black cursor that is hard do find. It 
here a way to make the cursor obvious. Change size, blink, change 
color etc.

Thanks
don
-- 
-------------------------------------------------------------------
|    Don Fisher				  [email-masked]  |
|    Steward Observatory		  			  |
|    933 N. Cherry Ave.    		  VOICE: (520)888-7613	  |
|    University of Arizona		                          |
|    Tucson, AZ  85721                				  |
-------------------------------------------------------------------

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 06 May 2005 18:59:56 -0400

> here a way to make the cursor obvious. Change size, blink, change 

Recent versions of X (Xorg) have support for large animated
cursors.  Try these instructions:

http://gentoo-wiki.com/HOWTO_Animated_Mouse_Cursor

-- 
Dan Espen                           E-mail: [email-masked]

---

From: Uwe Pross <[email-masked]>
Date: Mon, 9 May 2005 10:20:10 +0200

Hi there,

> http://gentoo-wiki.com/HOWTO_Animated_Mouse_Cursor

Actual versions of XFree86 can do that as well:
http://www.kde-look.org/content/show.php?content=20568

Regards, Uwe
-- 
  ,_,   For personal reply/mail put "fvwm"
 (O,O)  in the subject.
 (   )  Otherwise your mail is discarded by a filter.
=-"-"-= http://www.tu-chemnitz.de/~uwp
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].