Subject: FVWM: fvwm window drop shadows

From: "Galdes, Andrew (ERHS)" <[email-masked]>
Date: Thu, 30 Dec 2004 14:59:05 +1030

Hello all,

Where can I find instructions and additional software if required to enable
drop shadows for windows?

Currently I am running suse 9.2 with the fvwm-themes installed. Manually
compiled.

Ta,

-Andrew
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Roeland Moors <[email-masked]>
Date: Thu, 30 Dec 2004 11:10:25 +0100

> Currently I am running suse 9.2 with the fvwm-themes installed. Manually
I think this is possible with the new composite extension from
x.org, but I don't think fvwm supports it yet.

-- 
Roeland