Subject: FVWM: Mime-Version: 1.0

From: Joseph Yen <[email-masked]>
Date: Wed, 15 Dec 2004 19:53:53 +0800

I have execute below command in FvwmConsole, but didn't work.
<%
    All (gnome-panel) iconify true 
%>
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 15 Dec 2004 14:25:17 -0500

>     All (gnome-panel) iconify true 

I've never used gnome-panel before but it resists attempts to
iconify it, no matter how you invoke the iconify command.

I tried:

Style * GnomeIgnoreHints

but that didn't help.

I don't think it wants to be iconified.  If it has some
docs, you might want to check them.

-- 
Dan Espen                           E-mail: [email-masked]