Subject: FVWM: Desktop Screenshot

From: Chris Debenham <[email-masked]>
Date: Tue, 09 Nov 2004 11:25:41 +1100

I've just put up my fvwm configuration on my website and was wondering
how I get it added to the "FVWM - Desktop Screenshots" part of the
fvwm.org site.
It's not too complicated but shows off translucency/transparency,
hovericons, window snapshots, fvwm-script  and I'm quite proud of it :-)
I'm using it on a P-M 1.4 laptop and a US-II 440 Ultra 10 and it runs
fine on both.

Site at http://www.adebenham.com/fvwm/
Screenshot/thumbnail/config/support files all found at that site

-- 
USER ERROR: Replace User And Press Any Key To Continue.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Uwe Pross <[email-masked]>
Date: Tue, 9 Nov 2004 09:36:35 +0100

Hi there,

On 09 Nov 2004 at 11:25:41 +1100, Chris Debenham wrote:

> I've just put up my fvwm configuration on my website and
> was wondering how I get it added to the "FVWM - Desktop
> Screenshots" part of the fvwm.org site.

Nice shot. I have added it to the screenshot list.

Have fun, Uwe
-- 
  ,_,   For personal reply/mail put "fvwm"
 (O,O)  in the subject.
 (   )  Otherwise your mail is discarded by a filter.
=-"-"-= http://www.tu-chemnitz.de/~uwp
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Roeland Moors <[email-masked]>
Date: Tue, 9 Nov 2004 11:57:15 +0100

> It's not too complicated but shows off translucency/transparency,

Is this real transparency from the new xorg extension?

-- 
Roeland