Subject: FVWM: deiconify

From: Michael Stein <[email-masked]>
Date: Sun, 03 Oct 2004 18:56:00 +0200

Hi List,
how can I make fvwm to deiconify icon with a single mouseclick

Greetings Michael
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sun, 03 Oct 2004 13:09:49 -0400

> how can I make fvwm to deiconify icon with a single mouseclick

Mouse 1 I A Iconify

-- 
Dan Espen                           E-mail: [email-masked]