Subject: FVWM: Wine and windowsdecor

From: Michael Stein <[email-masked]>
Date: Mon, 04 Oct 2004 12:59:19 +0200

Hi List,
I have some problems with the wine-programs tax2004.
I'm missing Button 2,4,6.
How can I force fvwm to decor a window with this buttons?

Michael
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 04 Oct 2004 10:00:36 -0400

> How can I force fvwm to decor a window with this buttons?

In $HOME/.wine/config

change

Managed = "N"

to

Managed = "Y"

-- 
Dan Espen                           E-mail: [email-masked]