Subject: FVWM: fvwm + karamba

From: Andreas Zimmermann <[email-masked]>
Date: Wed, 08 Sep 2004 21:34:13 +0200

Hi everybody,
i would like to know how to use superkaramba in fvwm.
At the moment I get a black background where it should be tranparent.

Regards andi

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Julian Leyh <[email-masked]>
Date: Wed, 8 Sep 2004 22:15:54 +0200

> At the moment I get a black background where it should be tranparent.

how did you set your background in fvwm? as described in FAQ #6.6 ?

cu
JRL

-- 
If you don't remember something, it never existed...
If you aren't remembered, you never existed...
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].