Subject: FVWM: Moving windows

From: J W <[email-masked]>
Date: Mon, 20 Sep 2004 09:29:11 -0700 (PDT)

Hi,

I'm using fvwm2 version 2.5.9. When I move a window
it's shown during the moving process. In older
versions of fvwm2 only an outline is moved and the
window replaced when the moving process finishes. 

Is there a command to switch between these two ways of
moving windows?

Thanks J

__________________________________
Do you Yahoo!?
Yahoo! Mail - You care about security. So do we.
http://promotions.yahoo.com/new_mail
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Frank Gruellich <[email-masked]>
Date: Mon, 20 Sep 2004 18:52:25 +0200

> Hi,

Hello,

> Is there a command to switch between these two ways of

Yes.  Style option OpaqueMoveSize.

HTH,
 regards, Frank.
-- 
Sigmentation fault