Subject: FVWM: Re: fvwm-2.4.19

From: Jason L Tibbitts III <[email-masked]>
Date: Thu, 30 Sep 2004 12:16:28 -0500

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> Hi Jason, Did you get the 2.4.19 tarballs?

It looks like they're coming in now, pretty slowly.  The bz2 version
is complete.

 - J<
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: Thu, 30 Sep 2004 12:18:53 -0500

OK, they've both come through.

 - J<