Subject: FVWM: FVWM Documentation

From: Zach Dennis <[email-masked]>
Date: Tue, 07 Sep 2004 23:28:11 -0400

Hi All,

I am new to the FVWM world and new to window managers in Linux in 
general, although I've been on the CLI a while. Is there any good online 
documentation for FVWM? Thanks,

Zach
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Anupam Kapoor <[email-masked]>
Date: Wed, 8 Sep 2004 10:03:58 +0530

hi,

i found this www.zensites.net/fvwm/guide/ to be quite useful.

kind regards
anupam

On Tue, 07 Sep 2004 23:28:11 -0400, Zach Dennis <[email-masked]> wrote:
> Visit the official FVWM web page at <URL: http://www.fvwm.org/ >.
> message to [email-masked] .
> To report problems, send mail to [email-masked] .
>

---

From: Florian Diesch <[email-masked]>
Date: Fri, 10 Sep 2004 22:53:42 +0200

> documentation for FVWM? Thanks,

It comes with a IMHO very good manpage.

-- 
 Schönen Tag noch   
     Florian        # http://www.informatik.uni-freiburg.de/~diesch/
 --------------------------------------------------------------------------
   **  Hi! I'm a signature virus! Copy me into your signature, please!  **