Subject: FVWM: fvwm <-> nautilus

From: Roeland Moors <[email-masked]>
Date: Sun, 26 Sep 2004 17:33:01 +0200

Is it possible to avoid seeing nautilus in the pager?
I can't find a style for this.

--
Roeland

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 26 Sep 2004 15:38:10 +0000

> I can't find a style for this.

Please search for "Skip" in FvwmPager man page.

Regards,
Mikhael.

---

From: Roeland Moors <[email-masked]>
Date: Sun, 26 Sep 2004 17:47:16 +0200

> Please search for "Skip" in FvwmPager man page.

Thanks, this works:

Style Nautilus  WindowListSkip
*FvwmPAger: UseSkipList