Subject: FVWM: Destroy buttons

From: Mikko Heiskanen <[email-masked]>
Date: Fri, 6 Aug 2004 11:41:26 +0300 (EEST)

Hello,
I am sure this has been asked million times, but it seems my grepmail
usage is not so good. So,
How can one destroy (for good) the buttons definitions on titlebar?
I have managed to make them not seen, but when I move cursor on top of
where I know the button (say, winopts menu) is, the cursor changes.
I wouldn't want to see at all the buttons nr. 1 and 3.
Thanks,
mikko (@medusa.tutka.fi , I've not subscribed atm)
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 7 Aug 2004 00:45:14 +0200

> I wouldn't want to see at all the buttons nr. 1 and 3.

Style * NoButton 0, NoButton 2, NoButton 4, ...

Ciao

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]