Subject: FVWM: Sth like FvwmTaskBar

From: Dalibor Straka <[email-masked]>
Date: Thu, 12 Aug 2004 22:32:53 +0200

Hello all,

I'm using FvwmTaskBar, but i don't know how to include pager in it? 
I've *FvwmTaskBar:  Rows 3. However i read man fvwmtaskbar i don't know
how to create "StartButton" higher.

Thank you,
-- Dalibor
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 12 Aug 2004 20:46:39 +0000

> how to create "StartButton" higher.

FvwmTaskBar can't swallow FvwmPager.

FvwmButtons can swallow FvwmIconMan and FvwmPager. You can find some
configs on the web doing this (fvwm-themes is one of them).

Regards,
Mikhael.