Subject: FVWM: Screenshot Submission

From: Avuton Olrich <[email-masked]>
Date: Tue, 20 Jul 2004 15:57:35 -0700

I don't see any rules for screenshot submission so here it is :)

http://68.111.224.150:8080/~sbh/screenshit-final.png
--
  Anyone who quotes me in their sig is an idiot. -- Rusty Russell.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Thomas Adam <[email-masked]>
Date: Wed, 21 Jul 2004 00:09:29 +0100

On Tue, 20 Jul 2004 15:57:35 -0700

> http://68.111.224.150:8080/~sbh/screenshit-final.png
                                  ^^^^^^^^^^
Very fitting. :D :D

-- Thomas Adam

--
"Programming in Ruby is like being hugged." -- Greg McIntyre, Ruby
programmer.