Subject: Re: FVWM: My fvwm2rc and a newlook of FVWM

From: Catherine Luedecker <[email-masked]>
Date: Thu, 01 Jul 2004 16:21:57 -0700

On Wed, 2004-06-30 at 02:59, [email-masked] wrote:
> Hi there,
> 
> I've spent more than one week digging up my fvwm2rc.
> Now it's almost finished.
> 
> I'd like to share it.
> 
> fvwm2rc:
> http://liusd.spymac.net/linux/fvwm
> 
> Screenshots:
> http://liusd.spymac.net/linux/fvwm/screenshots/fvwm.gif
> http://liusd.spymac.net/linux/fvwm/screenshots/fvwm.jpg
> http://liusd.spymac.net/linux/fvwm/screenshots/iMac.jpg
> 
> Tell me what you think. Thanks.
> 
> Best,
> Liu Shidai
That is quite beautiful! Great work.  I really like the Dock.....may
have to "borrow" it.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Sat, 03 Jul 2004 00:25:17 +0800

In your mail:
>From: Catherine Luedecker <[email-masked]>
> > fvwm2rc:

I've updated the web.
It's GPLed:)

Best,
Liu Shidai