Subject: Re: FVWM: submenu popupDelay

From: [email-masked]
Date: Sun, 13 Jun 2004 22:07:41 +0800

In your mail:
>From: Nuno Alexandre <[email-masked]>
> > How about 'MenuStyle * PopupImmediately'.
> > 
> > Regards,
> > Liu Shidai
> > 
> > 
> 
> Hi Liu.
> I tried that yesterday, but no effect.
> 
> 		nuno

It works for me.
Do you want the effect as in FluxBox?
There is a similar theme in http://fvwm-themes.sourceforge.net/

Regards,
Liu Shidai

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Nuno Alexandre <[email-masked]>
Date: Sun, 13 Jun 2004 16:29:41 +0200

> There is a similar theme in http://fvwm-themes.sourceforge.net/

I just want it to open _fast_ with no delay at all.
im not using fvwm-themes, thanks anyway.

		nuno

---

From: Dan Espen <[email-masked]>
Date: Sun, 13 Jun 2004 10:44:14 -0400

> > I tried that yesterday, but no effect.

It works for me too.

Try issuing the above command in FvwmConsole or FvwmTalk.

Otherwise, post more information, mention the fvwm version you are using.

-- 
Dan Espen                           E-mail: [email-masked]