Subject: FVWM: A great site and my latest FVWM screenshot

From: [email-masked]
Date: Sun, 27 Jun 2004 03:07:06 +0800

Hi there,

There are a lot of screenshots in `http://www.lynucs.org/'.

Here is one of mine:
http://www.lynucs.org/index.php?screen_id=193674930140ddc85b08aba&p=screen

Tell me what your think:)

Best,
Liu Shidai

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Michelle Konzack <[email-masked]>
Date: Sun, 27 Jun 2004 00:19:56 +0200

>There are a lot of screenshots in `http://www.lynucs.org/'.

This Link give an "Error 400"

>http://www.lynucs.org/index.php?screen_id=193674930140ddc85b08aba&p=screen

Nice Link

>Tell me what your think:)

Nice

>Liu Shidai

Greetings
Michelle

-- 
Linux-User #280138 with the Linux Counter, http://counter.li.org/ 
Michelle Konzack   Apt. 917                  ICQ #328449886
                   50, rue de Soultz         MSM LinuxMichi
0033/3/88452356    67100 Strasbourg/France   IRC #Debian (irc.icq.com)

---

From: Wolfgang Pfeiffer <[email-masked]>
Date: Mon, 28 Jun 2004 11:40:35 +0200

> http://www.lynucs.org/index.php?screen_id=193674930140ddc85b08aba&p=screen

I can't believe it: Is this FVWM?

> Tell me what your think:)

If this screenshot is a result of FVWM settings, then I'm waiting for
your config files for it. Definitely ....

> Liu Shidai

Best Regards
Wolfgang

-- 
Profile, links: http://profiles.yahoo.com/wolfgangpfeiffer