Subject: FVWM: fvwm colors

From: "John Albers" <[email-masked]>
Date: Mon, 21 Jun 2004 21:00:07 -0500

Where can I find a listing of all of the colors that fvwm can use (e.g. a 
list of colors that work in a .fvwm2rc file).

Thanks,
John

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tavis Ormandy <[email-masked]>
Date: Tue, 22 Jun 2004 15:42:53 +0100

> list of colors that work in a .fvwm2rc file).

Do you have /usr/X11R6/lib/X11/rgb.txt ?

You might be interested in this little utility http://gcolor.sourceforge.net/

-- 
-------------------------------------
[email-masked] | finger me for my gpg key.
-------------------------------------------------------
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].