Subject: FVWM: Compile with patch

From: "Berry Bakker" <[email-masked]>
Date: Wed, 30 Jun 2004 14:09:52 +0200

Hello,

I tried to compile FVWM 2.5.10 with the Translucentcy patch (2.5.8) but it
fails at compile time, giving error code 02. What am I doing wrong?

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Wed, 30 Jun 2004 21:33:27 +0800

In your mail:
>From: "Berry Bakker" <[email-masked]>
>Hello,
> 

This is fine:
http://gentoo.tiscali.nl/gentoo-portage/x11-wm/fvwm/files/fvwm-2.5.9-translucent-menus.diff.gz

Best,
Liu Shidai