Subject: FVWM: linux semi-newbie fvwm newbie

From: Jeremy <[email-masked]>
Date: Mon, 21 Jun 2004 16:28:02 -0700

I was wondering if there were any other resources I should use besides
the fvwm man pages and my Linux In A Nut Shell, for learning how to
configure fvwm.

Thanks.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Matthew Allen" <[email-masked]>
Date: Mon, 21 Jun 2004 17:24:04 -0700

I found hacking through others peoples .fvwm2rc files to be very very
useful. A google search brings up a bunch of them.

m.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Jeremy
> Sent: Monday, June 21, 2004 4:28 PM
> To: [email-masked]
> Subject: FVWM: linux semi-newbie fvwm newbie
> 
> _________________________________________________
> Scanned on 22 Jun 2004 23:46:52
> Scanning by http://erado.com

_________________________________________________
Scanned on 22 Jun 2004 00:24:10
Scanning by http://erado.com
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].