Subject: Re:FVWM: submenu popupDelay

From: [email-masked]
Date: Sun, 13 Jun 2004 21:43:24 +0800

In your mail:
>From: Nuno Alexandre <[email-masked]>
> Hi.
> I would like to decrease the delay that the submenus in the
> rootmenu, take to open.
> 
> Ive read the manual and i tried with  the several *delay 0 but theres
> no effect.
> 
> How can I make the submenus open faster ?
> Thanks.
> 
> 
> 			nuno

How about 'MenuStyle * PopupImmediately'.

Regards,
Liu Shidai

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Nuno Alexandre <[email-masked]>
Date: Sun, 13 Jun 2004 15:52:22 +0200

> How about 'MenuStyle * PopupImmediately'.

Hi Liu.
I tried that yesterday, but no effect.

		nuno