Subject: FVWM: Where to send screenshot?

From: Ding Lei <[email-masked]>
Date: Sun, 13 Jun 2004 19:00:43 +0800

Hello,
  I wonder where shall I send my fvwm screenshots to so that it might
be accepted and put on the fvwm website?
  Thank you.

Cheers,
Ding Lei
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 13 Jun 2004 11:03:31 +0000

> be accepted and put on the fvwm website?

Place it somewhere and send its url to this list.

Regards,
Mikhael.

---

From: Ding Lei <[email-masked]>
Date: Sun, 13 Jun 2004 19:38:23 +0800

Here is my screenshot:
http://abuky.sunsite.dk/screendump.png
http://abuky.sunsite.dk/fvwm2rc.txt

Emacs 21, running NoGnus 0.3, Fvwm 2.5
A roottransparent fvwmbuttons with a swallowed IconMan.

-- 
Yours,

   <<<:::::   D i n g    L e i   ::::::>>
 ||                                      ||
 || Ext: 8106                            ||
 || Email: <dinglei [A] ipanel [O] cn>   ||
 || Dept. Of Technology/Engineering      ||
 || Embedded Internet Solutions Inc.     ||
 ||                                      ||
<((((((    =====================     )))))>>>