Subject: Re: FVWM: submenu popupDelay

From: [email-masked]
Date: Sun, 13 Jun 2004 22:30:59 +0800

In your mail:
>From: Nuno Alexandre <[email-masked]>
>
>On Sun, 13 Jun 2004 22:07:41 +0800 
> [email-masked] wrote:
> 
> > 
> > It works for me.
> > Do you want the effect as in FluxBox?
> > There is a similar theme in http://fvwm-themes.sourceforge.net/
> > 
> > Regards,
> > Liu Shidai
> > 
> > 
> 
> I just want it to open _fast_ with no delay at all.
> im not using fvwm-themes, thanks anyway.
> 
> 
> 		nuno

Try:
MenuStyle * PopupImmediately, PopdownImmediately

This really makes menu pop up and down very fast in my box.

Regards,
Liu Shidai

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Nuno Alexandre <[email-masked]>
Date: Sun, 13 Jun 2004 16:39:31 +0200

> This really makes menu pop up and down very fast in my box.

Oh yes, this is much better :)
Thanks!

		nuno