Subject: FVWM: hello?Testing?

From: Jason <[email-masked]>
Date: Wed, 30 Jun 2004 19:30:26 -0400

-Just testing to see if I am in the right place.
#1)Is this mail getting through
#2)Is this where people can posts any type of questions about fvwm or is 
it strictly technical?

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 30 Jun 2004 21:40:04 -0400

> #2)Is this where people can posts any type of questions about fvwm or is 

ask away.

-- 
Dan Espen                           E-mail: [email-masked]