Subject: Re: FVWM: A great site and my latest FVWM screenshot

From: [email-masked]
Date: Wed, 30 Jun 2004 17:47:55 +0800

In your mail:
>From: Wolfgang Pfeiffer <[email-masked]>
>On Sat, 2004-06-26 at 21:07, [email-masked] wrote:
> > Hi there,
> > 
> > There are a lot of screenshots in `http://www.lynucs.org/'.
> > 
> > Here is one of mine:
> > http://www.lynucs.org/index.php?screen_id=193674930140ddc85b08aba&p=screen
> 
> I can't believe it: Is this FVWM?
> 

Yes, it's all FVWM.

> > 
> > Tell me what your think:)
> 
> If this screenshot is a result of FVWM settings, then I'm waiting for
> your config files for it. Definitely ....

You can get it here: http://liusd.spymac.net/linux/fvwm

Best,
Liu Shidai

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Berry Bakker" <[email-masked]>
Date: Wed, 30 Jun 2004 18:37:39 +0200

> > I can't believe it: Is this FVWM?

that's a fantastic job!

> > If this screenshot is a result of FVWM settings, then I'm waiting for

It is WONDERFULL!

> You can get it here: http://liusd.spymac.net/linux/fvwm

They work :P But where can I get the nice icons?

---

From: "Berry Bakker" <[email-masked]>
Date: Wed, 30 Jun 2004 18:38:25 +0200

that's a fantastic job!

It is WONDERFULL!