Subject: FVWM: Was my CenterPlacement patch accepted?

From: Francis Litterio <[email-masked]>
Date: Tue, 25 May 2004 17:24:43 -0400

Last week I submitted a patch to create a new style, CenterPlacement.  I
didn't see any comments about it and I don't see the changes in the CVS
sources, so I'm wondering if there was something wrong with the way that
I submitted my patch?

I've checked the FAQ, but there's nothing in it about submitting
patches.

Just curious.
--
Francis Litterio
[email-masked]
http://world.std.com/~franl/
GPG and PGP public keys available on keyservers.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Francis Litterio <[email-masked]>
Date: Tue, 25 May 2004 17:40:56 -0400

I wrote:

> [snip]

Sorry for the mispost.  My message should have gone to the fvwm-workers
list.
--
Francis Litterio
[email-masked]
http://world.std.com/~franl/
GPG and PGP public keys available on keyservers.