Subject: FVWM: Changing the button after a window was maximized

From: [email-masked] (Marc Schlienger)
Date: Mon, 17 May 2004 13:54:05 +0200

Hi all,

I'm using Fvwm 2.5.9. I just want to change the button look after maximizing 
the window. I've read the FAQ and the manpages but I haven't found the 
answer. Any ideas?

Marc
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Scott Smedley <[email-masked]>
Date: Tue, 18 May 2004 00:13:27 +1000

> the window. I've read the FAQ and the manpages but I haven't found the 

I think you might be looking for:

Style * MwmButtons

SCoTT. :)