Subject: FVWM: StrippledTitles

From: [email-masked]
Date: Fri, 14 May 2004 14:39:37 +0300 (EEST)

Hello,

I was wondering how can one make all the windows
look like windows defined as Sticky?
The 3 stripes across the title looks nice, and
I would like to have them in all window decors.

This is best wm for me so far,

Thank you.

Mikko
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Thomas Adam <[email-masked]>
Date: Fri, 14 May 2004 12:52:12 +0100 (BST)

> I would like to have them in all window decors.

Read the FAQ.

-- Thomas Adam

=====
"The Linux Weekend Mechanic" -- http://linuxgazette.net
"TAG Editor"                 -- http://linuxgazette.net

"<shrug> We'll just save up your sins, Thomas, and punish 
you for all of them at once when you get better. The 
experience will probably kill you. :)"

 -- Benjamin A. Okopnik (Linux Gazette Technical Editor)

____________________________________________________________
Yahoo! Messenger - Communicate instantly..."Ping" 
your friends today! Download Messenger Now 
http://uk.messenger.yahoo.com/download/index.html
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 14 May 2004 11:56:40 +0000

> I would like to have them in all window decors.

You almost answered yourself in the subject, but your name has a typo:

  Style * StippledTitle

Regards,
Mikhael.