Subject: FVWM: Open maximized

From: Vitor Flausino <[email-masked]>
Date: Thu, 27 May 2004 18:03:49 +0100

Hello all.
How do I open an application maximized?

Thankx,
-vcf
-- 
Vitor Carlos Flausino

Head of Systems Management & Internetworking
dti.PGA

Aeroporto de Lisboa
Rua C; Edf 70
1749-078 Lisboa
Portugal

Phone:	+351.21 8425688
FAX:    +351.21 8425534
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 27 May 2004 17:31:14 +0000

> How do I open an application maximized?

See FAQ #3.18. The function that maximizes windows is Maximize.

Regards,
Mikhael.