Subject: FVWM: How to report Modules' bugs?

From: ddtl <[email-masked]>
Date: Tue, 18 May 2004 20:02:59 +0200

Hello,

I have found a bug in FvwmConsole module, and would like to
report it. Am I to report it as a usual bug (to fvwm-workers)
or do I have to send it to the module's author (and if so-where to?)

ddtl.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 18 May 2004 20:30:01 +0000

> or do I have to send it to the module's author (and if so-where to?)

fvwm-workers is the authors/maintainers of all shipped modules.

You may see FAQ on the web, #5.3  How do I submit a bug report?

Regards,
Mikhael.