Subject: FVWM: Doubleclick still don't work perfectly

From: [email-masked]
Date: Sat, 29 May 2004 21:26:36 +0800

I tried fvwm-snap-20040529.
And I'm pretty sure that doubleclick still doesn't work the right way.

Regards,
Liu Shidai

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 30 May 2004 20:36:50 +0000

> And I'm pretty sure that doubleclick still doesn't work the right way.

Doubleclick where and when?

Regards,
Mikhael.